Ответ
 
LinkBack Опции темы Опции просмотра
Старый 17.06.2010, 19:29 #1
Местный
 
Регистрация: 24.12.2008
Сообщений: 100
Отправить сообщение для andrewKa с помощью ICQ
andrewKa andrewKa вне форума
Местный
 
Регистрация: 24.12.2008
Сообщений: 100
Отправить сообщение для andrewKa с помощью ICQ
По умолчанию

Пару недель назад поменял свечи,воздушный фильтр,сделали синхронизацию..Все стало гуд,проехал около 300 км и весь день сегодня ездил по Москве..После 2 часов езды в такую жару мот начал сдуваться,в момент включения втека начался опять троящий звук,рывки небольшие и провалы,и опять не крутит больше 11-11,5 тыс оборотов,че за фигня???Часов в 9 вечера похоладло и все стало намного лучше,но все равно как-то не то-не крутит больше 11,5,как бы крутит но ели ели и этот троящий звук,подскажите в чем дело,может в жару у всех так?
andrewKa вне форума   Ответить с цитированиемОтветить с цитированием
Старый 18.07.2010, 10:35 #2
Пользователь
 
Регистрация: 27.10.2008
Сообщений: 97
Отправить сообщение для aramcorrect с помощью ICQ
aramcorrect aramcorrect вне форума
Пользователь
 
Регистрация: 27.10.2008
Сообщений: 97
Отправить сообщение для aramcorrect с помощью ICQ
По умолчанию

попутный вопрос,когда по пробкам толкаетесь,зажигается ли лампочка температуры и в какой момент вентилятор включаться должен?
aramcorrect вне форума   Ответить с цитированиемОтветить с цитированием
Старый 18.07.2010, 16:29 #3
Местный
 
Регистрация: 13.03.2009
Сообщений: 102
TRAMPer TRAMPer вне форума
Местный
 
Регистрация: 13.03.2009
Сообщений: 102
По умолчанию

у меня не загорается,а вентилятор не замечал,но чувствуется когда по ногам дуть начинает горячим воздухом..А у тебя есть провалы в жару при включении втека?
TRAMPer вне форума   Ответить с цитированиемОтветить с цитированием
Старый 06.01.2011, 02:44 #4
Аватар для sapi
Местный
 
Регистрация: 21.10.2008
Сообщений: 108
sapi sapi вне форума
Местный
Аватар для sapi
 
Регистрация: 21.10.2008
Сообщений: 108
По умолчанию

да в том то и дело,что обладаю сибихой полтры недели.и стал замечать что по пробке тащишься и загорается красная лампа.по идее должен включаться вентилятор,но нихрена..на предыдущем моте (хонда Стиид) вентилятор вклдчался сам.по сигналу термостата. а тут хз...
sapi вне форума   Ответить с цитированиемОтветить с цитированием
Старый 28.01.2011, 17:04 #5
Местный
 
Регистрация: 04.05.2009
Сообщений: 111
Отправить сообщение для dr.paco с помощью ICQ
dr.paco dr.paco вне форума
Местный
 
Регистрация: 04.05.2009
Сообщений: 111
Отправить сообщение для dr.paco с помощью ICQ
По умолчанию

и причём на стиде лампочка ни разу не загоралась. делаю вывод-неисправен у меня вентилятор или термостат.другово быть не может в принципе
dr.paco вне форума   Ответить с цитированиемОтветить с цитированием
Старый 06.02.2011, 12:17 #6
Аватар для Mik-Mik
Местный
 
Регистрация: 03.05.2009
Сообщений: 115
Отправить сообщение для Mik-Mik с помощью ICQ
Mik-Mik Mik-Mik вне форума
Местный
Аватар для Mik-Mik
 
Регистрация: 03.05.2009
Сообщений: 115
Отправить сообщение для Mik-Mik с помощью ICQ
По умолчанию

попробуй с электоком прозвонить,может проводок отгнил или рылюха умерла.По идее лампа загорается-значит датчик температуры исправен..
Mik-Mik вне форума   Ответить с цитированиемОтветить с цитированием
Старый 11.02.2011, 23:05 #7
Аватар для mehtr0n
Местный
 
Регистрация: 15.04.2009
Сообщений: 106
Отправить сообщение для mehtr0n с помощью ICQ
mehtr0n mehtr0n вне форума
Местный
Аватар для mehtr0n
 
Регистрация: 15.04.2009
Сообщений: 106
Отправить сообщение для mehtr0n с помощью ICQ
По умолчанию

датчик температуры это и есть термостат.не ошибаюсь?
mehtr0n вне форума   Ответить с цитированиемОтветить с цитированием
Старый 30.09.2011, 02:44 #8
Аватар для zz-anton
Пользователь
 
Регистрация: 07.06.2008
Адрес: Билибино
Сообщений: 93
zz-anton zz-anton вне форума
Пользователь
Аватар для zz-anton
 
Регистрация: 07.06.2008
Адрес: Билибино
Сообщений: 93
По умолчанию

даже не подскажу(( Читал на форуме позитива,пишут что у всех в жару тупит и дергается(я про втековские моторы.)
zz-anton вне форума   Ответить с цитированиемОтветить с цитированием
Старый 03.11.2011, 20:12 #9
Аватар для razvleki
Местный
 
Регистрация: 19.06.2008
Сообщений: 103
Отправить сообщение для razvleki с помощью ICQ
razvleki razvleki вне форума
Местный
Аватар для razvleki
 
Регистрация: 19.06.2008
Сообщений: 103
Отправить сообщение для razvleki с помощью ICQ
По умолчанию

предположу,что скорее всего неисправен датчик включения вентилятора.... (находиться непосредственно на радиаторе. Так вот при включённом зажигании сними с него клеммы и перемкни меж собой... должен будет включится вентилятор) Если включится,значит датчик на замену.... если не то или цепь неисправна или вентилятор накрылся...
razvleki вне форума   Ответить с цитированиемОтветить с цитированием
Старый 21.01.2012, 21:27 #10
Аватар для Stil
Местный
 
Регистрация: 19.01.2009
Сообщений: 106
Отправить сообщение для Stil с помощью ICQ
Stil Stil вне форума
Местный
Аватар для Stil
 
Регистрация: 19.01.2009
Сообщений: 106
Отправить сообщение для Stil с помощью ICQ
По умолчанию

Сегодня поехал,та же история,тупит,дергается,может свечи левые попались,отъездил всего 200-300 км??
Stil вне форума   Ответить с цитированиемОтветить с цитированием
Ответ

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Trackbacks are Вкл.
Pingbacks are Вкл.
Refbacks are Вкл.


Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
как едет Civic 1.4 75сил??? sun3310 Honda Civic 8 18.01.2012 15:59
мот не едет..:(( romanavr Honda CB400 15 23.12.2011 15:28
Ребят у вас в +10 +15 едет норм? VEV@T Honda CB400 8 10.12.2011 23:32
МАЛОЯРОСЛАВЕЦ 2011 Кто едет??? Aлekсандp Honda CB400 0 09.08.2010 20:52
Ктонить на Автоэкзотику едет? vasilij_prog Honda Accord 0 25.07.2010 06:46


Текущее время: 06:36. Часовой пояс GMT.
Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2019, Jelsoft Enterprises Ltd. Перевод: zCarot
 
Copyright © 2019